Suche

StefanH 17.01.2017 - 12:32

Probleme beim migrieren von Protonet zu Protonet

Hallo,

wir haben eine neue Carla im Betrieb und versuchen nun schon seit Tagen, die Daten unserer alten Carla auf die neue zu migrieren. Wir haben jeweils ein komplettes Backup der alten Daten auf eine externe USB-Festplatte gezogen, diese dann an die neue Protonet angeschlossen und dann versucht, das Backup auf der neuen einzuspielen.

 

Dabei haben wir sowohl versucht, die Protonet mit bereits angeschlossener und angeschalteter Platte zu booten als auch ohne drangehängte Platte. Die Platte wird von der Protonet erkannt, wir klicken auf „Backup wiederherstellen“ und danach tut sich nichts mehr. Laut Anleitung und Forum müsste der Powerknopf der Carla nun eine regenbogenfarbene Animation anzeigen und das Backup einspielen. Bei uns zeigt der Knopf nur eine gräulich/weisse Animation. Wir haben diesen Vorgang mittlerweile zweimal über Nacht laufen lassen, leider ohne Erfolg.

 

Ich hatte bereits letzte Woche ein Supportticket dazu eingereicht, dabei wurde mir damals nur geraten, die Backup-Platte erst nach booten der neuen Protonet anzuschließen, dies hilft jedoch auch nicht weiter.

 

Haben sie noch eine andere Lösung für uns, wir verzweifeln hier langsam :-(.

 

Viele Grüße

 

 

Eine Antwort

Micha 19.01.2017 - 15:39

Hallo StefanH,

der Backuprestore kann schonmal 24 Stunden dauern, wenn viele Daten vorlagen.

Mach am besten ein neues Ticket dazu auf, dann können wir
a) das Backup nochmal gezielt überprüfen auf dem alten Server
b) ggf. die Daten manuell übertragen.

Herzliche Grüße
Micha